301 590  Commandes traitées 
SERVICE CLIENT Téléphone PC21 01 43 00 43 08   (lundi au jeudi 8H30 18H30, vendredi 8H30 17H30)   Contactez-nous
Toute l'informatique à prix bas garantis
1 783 652  Références
PC PORTABLE | PC FIXE | TABLETTE | COMPO PC | GAMING | ÉCRAN | PÉRIPHÉRIQUE | IMPRESSION | CONSO | POINT DE VENTE | OBJET CO | RECONDITIONNÉ
SERVEUR | STOCKAGE | RÉSEAU | SÉCURITÉ | LOGICIEL | CLOUD | SOLUTIONS IT | PHOTO TV VIDÉO | TÉLÉPHONIE | SMARTPHONE | ACCESSOIRE | DESTOCK
30 EXPERTS IT
pour tous vos projets
DEVIS RAPIDE
& GRATUIT

Cisco Catalyst 1300-48T-4X

Commutateur - C3 - Géré - 48 x 10/100/1000Base-T + 4 x 10 Gigabit SFP+ - Montable sur rack - remanufacturé


Photo non contractuelle
 Référence Cisco : C1300-48T-4X-RF
Référence PC21 : CCO75533
-52% 414,75 € HT (866,21)
497,70 € TTC (1039,45)
SUR
COMMANDE

Délai indicatif de 17 Jours
ouvrés environ (non garanti)
Ajouter ce produit à votre panier
Poids brut : 5.4 Kg
(avec emballage)
Mise à jour le
14/11/2026 à 23:20

PC21 Services propose des services d’installation, d’assistance, de dépannage et de maintenance informatique aux entreprises et aux particuliers.
Pour toutes demandes, contactez-nous au 01 43 00 43 08.

Partager cette fiche

FICHE TECHNIQUE CISCO CATALYST 1300-48T-4X

Fiche TechniqueAutres Produits (Prix +/- 5%)Toutes nos marquesRechercher un autre
Produit de même famille
↓
Rechercher un autre produit par critères

Général

 
Type de périphérique
Checkbox
Commutateur - 48 ports - C3 - Géré - empilable
Type de boîtier
Checkbox
Montable sur rack
Sous-type
Checkbox
Gigabit Ethernet
Ports
Checkbox
48 x 10/100/1000Base-T + 4 x 10 Gigabit SFP+
Performances
Checkbox
Taux de transfert (paquets de 64 octets): 130,94 Mpps
Capacité de commutation: 176 Gbps
Capacité
Checkbox
Instances MSTP: 8
Instances RPVST+: 126
Groupes d'agrégation de liens: 8
Lien de ports d'agrégation: 8
ID de VLAN: 4093
Groupes de multidiffusion IGMP: 2000
Routes IPv4 (statiques): jusqu'à 990
Interfaces IPv4: 128
Règles ACL: 1024
Files d'attente prioritaires: 8
Taille de tampon de paquet: 3 Mo
Taille de la table d'adresses MAC
Checkbox
16 000 entrées
Support de cadre Jumbo
Checkbox
9000 octets
Nombre maximum d'unités dans une pile
Checkbox
8
Protocole de Routage
Checkbox
STP, routage IP statique, RSTP, MSTP, IGMP, IGMPv2, IGMPv3, CIDR, RIP-2, routage à base de règles (PBR), MLD, MLDv2, Bounjour
Protocole de gestion à distance
Checkbox
CLI, SNMP, Telnet, SSH, SSH-2, DHCP, SCP, HTTPS, HTTP, ICMP, TFTP, Syslog, SNMP 2c, SNMP 3, RMON, RADIUS
Algorithme de chiffrement
Checkbox
SSL, MD5
Méthode d'authentification
Checkbox
RADIUS, TACACS+
Caractéristiques
Checkbox
1 ventilateur, prise en charge du réseau local (LAN) virtuel, prise en charge du STP, gestion CLI, ATP, FHS, QoS, sFlow, routage dynamique, Zero-Touch Deployment, Port Security, Authentification Web, Address Resolution Protocol, Inspection ARP, Protection de la source IP, DHCP snooping, IPMB, NDP, garde de publicité pour routeur, guarde DHCPv6, routage de niveau 3, LAG, mise en miroir des ports, bouton écologique, EEE, RSTP, prise en charge MSTP, PVST+, RPVST+, LACP, prise en charge de VLAN sur protocole, MAC based VLAN, gestion VLAN, Private VLAN, PVE, Guest VLAN, GVRP, CPE VLAN, surveillance automatique VLAN, MVR, Tunnel Q-in-Q, TPID, GARP, UDLD, relais DHCP, serveur DHCP, IGMP snooping, interrogateur IGMP, proxy IGMP, prévention du blocage de l'HoL, détection de bouclage, support ACL, prise en charge de BOOTP, UDP, haute disponibilité, authentification d'adresse MAC, BPDU Guard, STP Root Guard, garde boucle STP, DAI, protection DoS, SCT, SSD, systèmes fiables, contrôle de la tempête de Broadcast, Multicast Storm Control, Storm Control, Unicast Storm Control, Unknown Storm Control, protection contre les attaques de Déni de Service, WRR, ToS, DSCP based CoS, prise en charge DiffServ, congestion TCP, optimisation du trafic iSCSI, path MTU discovery, DAD, Garde RA, snooping MLD, proxy MLD, serveur Telnet, client DNS, client Telnet, client DHCP, protocole Cisco NG PnP, double pile IPv4 et IPv6, miroir VLAN, RSPAN, SCP, pare-éclats, intégrité du démarrage, PoE persistant, programmation de PoE, fonctionnement du port en fonction du temps, détection de la longueur de câble, LLDP, LLDP-MED, bouton de réinitialisation
Normes de conformité
Checkbox
IEEE 802.1x, IEEE 802.3az, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad (LACP), IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Processeur
Checkbox
X ARM: 1.4 GHz
RAM
Checkbox
1 Go DDR4 SDRAM
Mémoire flash
Checkbox
512 Mo
Indicateurs d'état
Checkbox
Système, lien/activité/vitesse
  

Extension/connectivité

 
Interfaces
Checkbox
48 x 1000Base-T RJ-45
4 x 10GBase-X SFP+
1 x console RJ-45
1 x USB-C console
  

Alimentation

 
Périphérique d'alimentation
Checkbox
Alimentation électrique interne
Tension requise
Checkbox
CA 100-240 V (50 - 60 Hz)
  

Divers

 
Accessoires inclus
Checkbox
Carte à pointer, kit de montage
Fiabilité MTBF
Checkbox
1,452,667 heures
Normes de conformité
Checkbox
Plug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Part 15, UL 62368, WEEE
Type de tarification
Checkbox
Remanufacturé
  

Dimensions et poids

 
Largeur
Checkbox
44.5 cm
Profondeur
Checkbox
28.8 cm
Hauteur
Checkbox
4.4 cm
Poids
Checkbox
3.95 kg
  

Garantie du fabricant

 
Service et maintenance
Checkbox
Garantie limitée - durée de vie - temps de réponse : jour ouvré suivant
Support technique - conseil - 1 an
  

Caractéristiques d’environnement

 
Température minimale de fonctionnement
Checkbox
-5 °C
Température maximale de fonctionnement
Checkbox
50 °C
Taux d'humidité en fonctionnement
Checkbox
10 - 90% RH (non-condensing)
Température de stockage mini
Checkbox
-25 °C
Température de stockage maxi
Checkbox
70 °C
Taux d'humidité pour le stockage
Checkbox
10 - 90% RH (non-condensing)

AUTRES PRODUITS (PRIX +/- 5%) CISCO CATALYST 1300-48T-4X

Fiche TechniqueAutres Produits (Prix +/- 5%)Toutes nos marquesRechercher un autre
Produit de même famille
  DESIGNATION REMISE PRIX DISPO  

zoom

HPE Aruba Instant On 1830 48G 4SFP Switch



Commutateur - intelligent - 48 x 10/100/1000 + 4 x Gigabit SFP - de bureau, Montable sur rack

HPE462072   JL814A#ABB
395,37 € HT
474,44 € TTC
En stock
159 pièces
Ajouter au Panier

zoom

HPE Aruba Instant On 1830 48G 4SFP Switch



Commutateur - intelligent - 48 x 10/100/1000 + 4 x Gigabit SFP - de bureau, Montable sur rack

HPE462074   JL814A#ABB
395,37 € HT
474,44 € TTC
En stock
159 pièces
Ajouter au Panier

zoom

Cisco ME 3400EG-2CS



Commutateur - Géré - 2 x 10/100/1000 + 2 x SFP - de bureau

CCO10145   ME-3400EG-2CS-A
399,16 € HT
478,98 € TTC
En stock
2 pièces
Ajouter au Panier

zoom

Netgear GS748T



V6 - commutateur - L3 Lite - intelligent - 48 x 10/100/1000 + 2 x Gigabit SFP + 2 x SFP Gigabit combiné - de bureau, Montable sur rack

NAR2375   GS748T-600EUS
-34%
399,26 € HT
479,11 € TTC
En stock
30 pièces
Ajouter au Panier
Nouveau

zoom

HPE ANW 6000 8G 2F SW EU EN



HPE514342   S4R22A#ABB
402,73 € HT
483,27 € TTC
En stock
54 pièces
Ajouter au Panier

zoom

HPE ANW 6000 8G 2F SW-STOCK



HPE512417   S4R22A
-47%
403,03 € HT
483,64 € TTC
En stock
54 pièces
Ajouter au Panier
Nouveau

Trendnet 10-PORT INDUSTRIAL GIGABIT L2 MANAGED POE+ DIN-RAIL SWITCH 24



TET0852   TI-PG103I
404,03 € HT
484,83 € TTC
En stock
1 pièce
Ajouter au Panier
Nouveau

zoom

Trendnet TEG-3524S



Commutateur - intelligent - 48 x 10/100/1000 + 4 x 10 Gigabit SFP+ - de bureau, Montable sur rack - Conformité TAA

TET0736   TEG-3524S
404,03 € HT
484,83 € TTC
En stock
2 pièces
Ajouter au Panier

zoom

Cisco Business 220 Series CBS220-24T-4X



Commutateur - intelligent - 24 x 10/100/1000 + 4 x SFP+ 10 Go (liaison montante) - Montable sur rack

CCO34476   CBS220-24T-4X-EU
-6%
406,22 € HT
487,46 € TTC
En stock
17 pièces
Ajouter au Panier

Mikrotik CRS317-1G-16S+RM



MIK0231    CRS317-1G-16S
+ RM
415,49 € HT
498,58 € TTC
En stock
92 pièces
Ajouter au Panier

zoom

Cisco Catalyst 2960CX-8TC-L



Commutateur - Géré - 8 x 10/100/1000 + 2 x combo SFP+ - Ordinateur de bureau, Montable sur rack, Montage sur rail DIN, fixation murale

CCO12886   WS-C2960CX-8TC-L
-66%
422,94 € HT
507,52 € TTC
En stock
1 pièce
Ajouter au Panier

zoom

Cisco Catalyst 2960X-48TS-L



Commutateur - Géré - 48 x 10/100/1000 + 4 x Gigabit SFP - Ordinateur de bureau, Montable sur rack

CCO8303   WS-C2960X-48TS-L
424,96 € HT
509,95 € TTC
En stock
2 pièces
Ajouter au Panier

zoom

Cisco ME 3400EG-12CS



Commutateur - Géré - 12 x 10/100/1000 + 4 x SFP - de bureau

CCO6978   ME-3400EG-12CS-M
424,96 € HT
509,95 € TTC
En stock
1 pièce
Ajouter au Panier

zoom

Cisco Small Business 200 Series Smart Switch SG200-50

- Switch Niveau 2 / 48 ports - Gigabit :

•  + 2 x SFP Gigabit combiné
•  Ordinateur de bureau
 •  Garantie Cisco à Vie.

CCO6496   SLM2048T-EU
424,96 € HT
509,95 € TTC
En stock
1 pièce
Ajouter au Panier

zoom

Cisco Meraki Cloud Managed MS220-8

- Commutateur Gigabit géré dans le cloud - C2 - 8 ports :

•  8 x 10/100/1000 + 2 x Gigabit SFP
•  Négociation automatique
 •  fonction auto-MDIX
•  capacité de commutation : 20 Gbit/s

   UNE LICENCE CISCO MERAKI EST REQUISE ET OBLIGATOIR ...

CCO12224   MS220-8-HW
Prix
Nous consulter
En stock
5 pièces

zoom

Cisco Catalyst 1300-16T-2G



Commutateur - C3 - Géré - 16 x 10/100/1000Base-T + 2 x Gigabit Ethernet SFP - Montable sur rack

CCO66272   C1300-16T-2G
-6%
432,32 € HT
518,78 € TTC
En stock
50 pièces
Ajouter au Panier

zoom

D-Link Nuclias Cloud-Managed DBS-2000-52

- Smart+ Switch - 1 an de licence offert - Switch Manageable dans le Cloud :

•  48 ports Gigabit
•  4 ports combo GE/SFP
 •  Garantie à vie du produit constructeur

DNK1691   DBS-2000-52
-26%
433,22 € HT
519,86 € TTC
En stock
2 pièces
Ajouter au Panier
Nouveau

Zyxel GS2220-50

- Switch - Manageable - 50 ports :

•  44 ports Gbps RJ45
•  4 ports Gbps combo RJ45/SFP
•  2 ports Gbps SFP
 •  Licence Pro Pack 1 an inclus
•  Garantie à vie du produit constructeur

ZEL2450   GS2220-50-EU0101F
434,56 € HT
521,47 € TTC
En stock
101 pièces
Ajouter au Panier

zoom

Cisco Catalyst 1000-8T-2G-L



Commutateur - Géré - 8 x 10/100/1000 + 2 x SFP Gigabit combo (liaison montante) - Montable sur rack

CCO30095   C1000-8T-2G-L
-39%
434,60 € HT
521,52 € TTC
En stock
1 pièce
Ajouter au Panier

Cisco 250 Series SG250-26P



Commutateur - intelligent - 24 x 10/100/1000 (PoE+) + 2 x SFP Gigabit combiné - Montable sur rack - PoE+ (195 W) - reconditionné

CCO22046   SG250-26P-K9-EU-RF
-30%
394,60 € HT
473,52 € TTC
Sur
Commande
Sur commande

zoom

Ubiquiti UniFi Switch US-24-250W



Commutateur - Géré - 24 x 10/100/1000 (PoE+) + 2 x Gigabit SFP - Montable sur rack - PoE+

UTI0729   US-24-250W-EU
396,19 € HT
475,42 € TTC
18  Jours
(Non garanti)
Sur commande
Nouveau

zoom

Allied Telesis AT GS950/28PS V2



Commutateur - intelligent - 24 x 10/100/1000 (PoE+) + 4 x Gigabit SFP - de bureau, Montable sur rack, fixation murale - PoE+ (185 W)

AYN4712   AT-GS950/28 V2-50
398,06 € HT
477,67 € TTC
Sur
Commande
Sur commande

zoom

Cisco Meraki MS130-8 Cloud Managed 8GE Switch configurable



CCO76424   MS130-8
-58%
399,79 € HT
479,74 € TTC
Sur
Commande
Sur commande
Nouveau

zoom

Ubiquiti UniFi Switch USW-Pro-24

- Commutateur - C3 - Géré :

•  24 x 10/100/1000 + 2 x SFP+ 10 Go (liaison montante)
•  de bureau
 •  Montable sur rack

UTI1002   USW-Pro-24
418,95 € HT
502,74 € TTC
Sur
Commande
Sur commande

zoom

SonicWall Switch SWS12-10FPOE



Commutateur - Géré - 10 x 10/100/1000 (PoE+) + 2 x Gigabit SFP - de bureau - PoE+ (130 W) - avec 1 an de support 24 x 7

SLL7698   02-SSC-8370
-11%
420,20 € HT
504,24 € TTC
16  Jours
(Non garanti)
Sur commande

zoom

Ubiquiti UniFi Switch 8-Port 5-pack



UTI0431   US-8-5
426,53 € HT
511,83 € TTC
18  Jours
(Non garanti)
Sur commande

Cisco Business 350 Series CBS350-48T-4G



Commutateur - C3 - Géré - 48 x 10/100/1000 + 4 x SFP - Montable sur rack - remanufacturé

CCO75566   CBS350-48T-4GEU-RF
-7%
428,08 € HT
513,69 € TTC
17  Jours
(Non garanti)
Sur commande

Cisco Catalyst 1300-24FP-4X



Commutateur - C3 - Géré - 24 x 10/100/1000 (PoE+) + 4 x 10 Gigabit SFP+ - Montable sur rack - PoE+ (375 W) - remanufacturé

CCO75531   C1300-24FP-4X-RF
-52%
428,71 € HT
514,45 € TTC
3  Jours
(Non garanti)
Sur commande

zoom

Cisco Catalyst 1000-8T-E-2G-L



Commutateur - Géré - 8 x 10/100/1000 + 2 x SFP Gigabit combo (liaison montante) - Montable sur rack

CCO30094   C1000-8T-E-2G-L
-34%
430,46 € HT
516,55 € TTC
Sur
Commande
Sur commande
Nouveau

zoom

Huawei eKIT Data Communication S310 S310-48S4X S310-48S4X 48xGE SFP ports 4x10GE SFP+ ports built-in AC power Distribution PPWR



HEI7547   98012564-001
435,15 € HT
522,18 € TTC
Sur
Commande
Sur commande

TOUTES NOS MARQUES

Fiche TechniqueAutres Produits (Prix +/- 5%)Toutes nos marquesRechercher un autre
Produit de même famille
Date de référencement 12/07/2025 à 07:00  Date de modification 14/11/2026 à 23:20 s   Référence Cisco : C1300-48T-4X-RF  EAN : 889728646154
Logo PC21
A votre service depuis 23 ans
A PROPOS de PC21.FR

Qui sommes-nous ?
Nos engagements
Historique & Chiffres
Nos partenaires
Références clients
Questions fréquentes
1ère Visite
Plan du site
Mentions légales
Recommander PC21.FR
Contactez nous !

PRODUITS

Catalogue produits par Univers
Nouveaux produits
Nouveaux produits par Marques
Nouveaux produits par Catégories
Les plus gros stocks par Marques
Les plus gros stocks par Catégories
Toutes les Actualités Informatiques
COMMERCIAL ET MARKETING

Tous nos agréments fournisseurs
Toutes nos promotions par marque
Demande de devis gratuit
Conditions Générales de Ventes
Jeux concours Facebook "Devenez fan"
Aide sur le formulaire de Recherche
Les 50 derniers mots clés recherchés

SAV

SAV et Hotline Constructeurs
Faire une demande de SAV

PC21.FR RECRUTE

Offres d'emplois
Offres de stages
Franchise de services PC21.FR
CLIENTS

PME / PMI
Revendeurs
Administrations publiques
Education / Association
Grands Comptes
Grand public
DOM / TOM
Europe et Suisse
Export

EXPORT ET DOM TOM

Bordereau de Vente Exportation
Livraison Afrique / International
Livraison Europe et Suisse
Livraison DOM TOM
PC21.FR - Toute l'Informatique à Prix Bas Garantis pour les Entreprises, les Administrations, l'Education, les Associations et le Grand Public !
© 2000 / 2026 - SARL au Capital de 50 000 € - RCS B 432 105 328 - TVA FR 42432105328

durée 0.217 secondes