300 671  Commandes traitées 
SERVICE CLIENT Téléphone PC21 01 43 00 43 08   (lundi au jeudi 8H30 18H30, vendredi 8H30 17H30)   Contactez-nous
Toute l'informatique à prix bas garantis
1 788 381  Références
PC PORTABLE | PC FIXE | TABLETTE | COMPO PC | GAMING | ÉCRAN | PÉRIPHÉRIQUE | IMPRESSION | CONSO | POINT DE VENTE | OBJET CO | RECONDITIONNÉ
SERVEUR | STOCKAGE | RÉSEAU | SÉCURITÉ | LOGICIEL | CLOUD | SOLUTIONS IT | PHOTO TV VIDÉO | TÉLÉPHONIE | SMARTPHONE | ACCESSOIRE | DESTOCK
30 EXPERTS IT
pour tous vos projets
DEVIS RAPIDE
& GRATUIT

Cisco Catalyst 1200-24FP-4X

Commutateur - C3 - intelligent - 24 x 10/100/1000 (PoE+) + 4 x 10 Gigabit SFP+ - Montable sur rack - PoE+ (375 W) - remanufacturé


Photo non contractuelle
 Référence Cisco : C1200-24FP-4X-RF
Référence PC21 : CCO75517
-53% 275,93 € HT (585,32)
331,11 € TTC (702,38)
SUR
COMMANDE

Délai indicatif de 20 Jours
ouvrés environ (non garanti)
Ajouter ce produit à votre panier
Poids brut : 7.16 Kg
(avec emballage)
Mise à jour le
29/10/2026 à 15:21

PC21 Services propose des services d’installation, d’assistance, de dépannage et de maintenance informatique aux entreprises et aux particuliers.
Pour toutes demandes, contactez-nous au 01 43 00 43 08.

Partager cette fiche

FICHE TECHNIQUE CISCO CATALYST 1200-24FP-4X

Fiche TechniqueAutres Produits (Prix +/- 5%)Toutes nos marquesRechercher un autre
Produit de même famille
↓
Rechercher un autre produit par critères

Général

 
Type de périphérique
Checkbox
Commutateur - 24 ports - C3 - intelligent
Type de boîtier
Checkbox
Montable sur rack
Sous-type
Checkbox
Gigabit Ethernet
Ports
Checkbox
24 x 10/100/1000 (PoE+) + 4 x 10 Gigabit SFP+
Power Over Ethernet (PoE)
Checkbox
PoE+
Budget PoE
Checkbox
375 W
Performances
Checkbox
Taux de transfert (paquets de 64 octets): 95,23 Mpps
Capacité de commutation: 128 Gbps
Capacité
Checkbox
Instances MSTP: 8
Instances PVST+: 126
Instances RPVST+: 126
Groupes d'agrégation de liens: 4
Lien de ports d'agrégation: 8
VLAN actifs: 255
Groupes de multidiffusion IGMP: 255
Routes IPv4 (statiques): 32
Interfaces IPv4: 16
Règles ACL: 512
Files d'attente prioritaires: 8
Taille de tampon de paquet: 1,5 Mo
Taille de la table d'adresses MAC
Checkbox
8 000 entrées
Support de cadre Jumbo
Checkbox
9000 octets
Protocole de Routage
Checkbox
STP, routage IP statique, MSTP, RSTP, IGMP, IGMPv2, IGMPv3, CIDR, MLD, MLDv2, Bounjour
Protocole de gestion à distance
Checkbox
CLI, Telnet, SSH, SSH-2, DHCP, ICMP, SNMP, RADIUS, Syslog, HTTP, HTTPS, SNMP 2c, SNMP 3, RMON, TFTP, SCP
Algorithme de chiffrement
Checkbox
SSL
Méthode d'authentification
Checkbox
RADIUS
Caractéristiques
Checkbox
1 ventilateur, QoS, support ACL, bouton écologique, EEE, PVST+, Link Aggregation, association de port, LACP, LAG, prise en charge du réseau local (LAN) virtuel, surveillance automatique VLAN, Guest VLAN, VLAN basé sur le port, VLAN basés sur des balises, gestion VLAN, Voice VLAN, VSDP, Zero-Touch Deployment, GARP, GVRP, IGMP snooping, interrogateur IGMP, détection de bouclage, UDP, prise en charge de BOOTP, garde boucle STP, SCT, SSD, systèmes fiables, Port Security, contrôle de la tempête de Broadcast, Multicast Storm Control, Storm Control, Unknown Storm Control, protection contre les attaques de Déni de Service, proxy TCP/UDP, DSCP based CoS, SP, file d'attente WRR, CoS, ToS, prise en charge DiffServ, EQS, limitation des taux d'entrée, congestion TCP, prise en charge du protocole SNTP, prise en charge TFTP, client DHCP, client DNS, interrupteur SNMP, mise à jour à distance du micrologiciel, fonction de diagnostic de câble, serveur DHCP, mise en miroir des ports, SCP, miroir VLAN, client Telnet, détection de la longueur de câble, pare-éclats, intégrité du démarrage, LLDP, LLDP-MED, CDP, bouton de réinitialisation, fonctionnement du port en fonction du temps, double pile IPv4 et IPv6, serveur Telnet, DAD, path MTU discovery, WRR, Unicast Storm Control, protection DoS, prévention du blocage de l'HoL, relais DHCP, RPVST+, prise en charge MSTP, routage de niveau 3
Normes de conformité
Checkbox
IEEE 802.1x, IEEE 802.3az, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad (LACP), IEEE 802.1Q, IEEE 802.1p, IEEE 802.1ab (LLDP), IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z, IEEE 802.3at, IEEE 802.3af
Processeur
Checkbox
X ARM: 1.4 GHz
RAM
Checkbox
1 Go DDR4 SDRAM
Mémoire flash
Checkbox
512 Mo
Indicateurs d'état
Checkbox
Système, lien/activité/vitesse, PoE
  

Extension/connectivité

 
Interfaces
Checkbox
24 x 10/100/1000 Base-T (PoE+) RJ-45
4 x 10GBase-X SFP+
1 x console RJ-45
1 x USB-C console
  

Alimentation

 
Périphérique d'alimentation
Checkbox
Alimentation électrique interne
Tension requise
Checkbox
CA 100-240 V (50 - 60 Hz)
  

Divers

 
Accessoires inclus
Checkbox
Carte à pointer, kit de montage
Fiabilité MTBF
Checkbox
698,220 heures
Normes de conformité
Checkbox
Plug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Part 15, UL 62368, WEEE
Type de tarification
Checkbox
Remanufacturé
  

Dimensions et poids

 
Largeur
Checkbox
44.5 cm
Profondeur
Checkbox
34.5 cm
Hauteur
Checkbox
4.4 cm
Poids
Checkbox
4.6 kg
  

Garantie du fabricant

 
Service et maintenance
Checkbox
Garantie limitée - durée de vie - temps de réponse : jour ouvré suivant
Support technique - conseil - 1 an
  

Caractéristiques d’environnement

 
Température minimale de fonctionnement
Checkbox
-5 °C
Température maximale de fonctionnement
Checkbox
50 °C
Taux d'humidité en fonctionnement
Checkbox
10 - 90% RH (non-condensing)
Température de stockage mini
Checkbox
-25 °C
Température de stockage maxi
Checkbox
70 °C
Taux d'humidité pour le stockage
Checkbox
10 - 90% RH (non-condensing)

AUTRES PRODUITS (PRIX +/- 5%) CISCO CATALYST 1200-24FP-4X

Fiche TechniqueAutres Produits (Prix +/- 5%)Toutes nos marquesRechercher un autre
Produit de même famille
  DESIGNATION REMISE PRIX DISPO  

zoom

Netgear GS516PP

- Switch manageable - 1 Gigabit - Montable sur rack :

•  16x ports PoE+ 1 Gigabit
•  Auto-uplink (MDI/MDI-X auto)
 •  Budget PoE 260W

NAR1905   GS516PP-100EUS
-34%
263,00 € HT
315,60 € TTC
En stock
7 pièces
Ajouter au Panier

zoom

Cisco Meraki Cloud Managed MS120-48LP

- Commutateur Gigabit géré dans le cloud - C2 - 48 ports :

•  PoE
•  48 x 10/100/1000 + 4 x Gigabit SFP
•  Négociation automatique
•  fonction auto-MDIX
 •  Relais DHCP
•  802.1X
•  Authentication
•  IPv4 et IPv6 ACLs

   UNE LICENCE CISCO MERAKI EST REQUISE ET OBLIGATOIR ...

CCO20216   MS120-48LP-HW
Prix
Nous consulter
En stock
30 pièces

zoom

Cisco Business 220 Series CBS220-16P-2G



Commutateur - intelligent - 16 x 10/100/1000 (PoE+) + 2 x Gigabit SFP (liaison montante) - Montable sur rack - PoE+ (130 W)

CCO34483   CBS220-16P-2G-EU
-21%
265,14 € HT
318,16 € TTC
En stock
53 pièces
Ajouter au Panier

zoom

D-Link Web Smart DGS-1210-10MP

- Switch manageable - 8 x 10/100/1000 (PoE+) + 2 x Gigabit SFP :

•  C2+
•  PoE+ (130W)
 •  Garantie à vie du produit constructeur

DNK1492   DGS-1210-10MP
267,04 € HT
320,44 € TTC
En stock
5 pièces
Ajouter au Panier
Nouveau

zoom

Zyxel GS1915-24EP, 24-port GbE, 12 port PoE, 130 Watt 802.3at, rackmount, fanless, Smart hybrid mode Switch, standalone or NebulaFlex Cloud



ZEL2884   GS1915-24EP-EU0101F
256,11 € HT
307,33 € TTC
En stock
19 pièces
Ajouter au Panier

Veracity CAMSWITCH 4 Plus802 . 3AT PoE Network Switch



VTY0005   VCS-4P1
267,52 € HT
321,02 € TTC
En stock
3 pièces
Ajouter au Panier

zoom

Trendnet TPE 1620WS 16-Port Gigabit Web Smart PoE+ Switch



Commutateur - Géré - 16 x 10/100/1000 (PoE+) + 2 x SFP Gigabit partagé - Ordinateur de bureau, Montable sur rack - PoE+

TET0015   TPE-1620WS
274,04 € HT
328,85 € TTC
En stock
1 pièce
Ajouter au Panier

zoom

Trendnet 10-port Gigabit PoE+ SwitchHardened Industrial DIN-Rail



TET0416   TI-PG102
273,51 € HT
328,21 € TTC
En stock
6 pièces
Ajouter au Panier

zoom

HP E Aruba Instant On 1930 8G Class4 PoE 2SFP 124W Switch



Commutateur - C2+ - Géré - 8 x 10/100/1000 (PoE+) + 2 x Gigabit SFP - Montable sur rack - PoE+ (124 W)

HPQ454764   JL681A
274,23 € HT
329,07 € TTC
En stock
293 pièces
Ajouter au Panier

zoom

HP Enterprise Aruba Instant On 1930 8G 2SFP 124W Switch

- Switch manageable - C2+ - Gigabit - Montable sur rack :

•  8x Gigabit PoE+
•  2x Gigabit SFP
•  Budget PoE : 124W
•  Capacité de commutation : 20 Gbps
 •  Débit : 14.88 Mbps
•  Routage statique IPv4
•  Multiple Spanning Tree Protocol

HPQ454754   JL681A
274,23 € HT
329,07 € TTC
En stock
293 pièces
Ajouter au Panier

zoom

HP E Aruba Instant On 1930 8G Class4 PoE 2SFP 124W Switch



Commutateur - C2+ - Géré - 8 x 10/100/1000 (PoE+) + 2 x Gigabit SFP - Montable sur rack - PoE+ (124 W)

HPQ454752   JL681A
Prix
Nous consulter
En stock
293 pièces
Nouveau

zoom

TP-Link TL-SG2428P

- Smart Switch JetStream 28 ports Gigabit avec 24 ports PoE+ :

•  24 ports PoE+ compatibles 802.3at / af
•  24× ports PoE+ Gigabit et 4× emplacements SFP Gigabit
•  Intégré dans Omada SDN
•  Gestion centralisée
•  Routage statique
•  liaison de port IP-MAC
•  ACL
•  sécurité de port
•  défense DoS
 •  contrôle des tempêtes
•  espionnage DHCP
•  802.1X
•  authentification de rayon
•  Q2 L2 / L3 / L4
•  prise en charge IPv6 avec double pile IPv4 / IPv6
•  espionnage MLD
•  découverte de voisins IPv6

TNK1202   TL-SG2428P
278,09 € HT
333,70 € TTC
En stock
22 pièces
Ajouter au Panier

zoom

D-Link Smart L2 Industriel 4 ports Gigabit PoE+ & 2 ports SFP Gigabit Budget PoE 120W



DNK2320   DIS-210G-06P
283,08 € HT
339,69 € TTC
En stock
1 pièce
Ajouter au Panier

zoom

D-Link Web Smart DGS-1210-28P



Commutateur - C3 - Géré - 24 x 10/100/1000 (PoE) + 4 x Gigabit SFP - de bureau, Montable sur rack - PoE (193 W)

DNK1888   DGS-1210-28P/E
-26%
284,24 € HT
341,08 € TTC
En stock
102 pièces
Ajouter au Panier
Nouveau

TP-Link TL-SG2428P

- Smart Switch JetStream 28 ports Gigabit avec 24 ports PoE+ :

•  24 ports PoE+ compatibles 802.3at / af
•  24× ports PoE+ Gigabit et 4× emplacements SFP Gigabit
•  Intégré dans Omada SDN
•  Gestion centralisée
•  Routage statique
•  liaison de port IP-MAC
•  ACL
•  sécurité de port
•  défense DoS
 •  contrôle des tempêtes
•  espionnage DHCP
•  802.1X
•  authentification de rayon
•  Q2 L2 / L3 / L4
•  prise en charge IPv6 avec double pile IPv4 / IPv6
•  espionnage MLD
•  découverte de voisins IPv6

TNK2784   SG2428P
285,34 € HT
342,40 € TTC
En stock
375 pièces
Ajouter au Panier

zoom

Netgear Plus GS316EP

- Switch manageable - 1 Gigabit - Châssis de bureau :

•  15x ports PoE+ 1 Gigabit
•  1x slot SFP
•  IGMP snooping
 •  Sans ventilateur
•  Budget PoE 180 W

NAR1952   GS316EP-100PES
286,18 € HT
343,41 € TTC
En stock
168 pièces
Ajouter au Panier

zoom

Netgear Smart Managed Pro GS510TPP

- Switch manageable - 1 Gigabit - Montable sur rack :

•  8x ports PoE+ 1 Gigabit
•  2x slots SFP
•  Contrôle du flux
•  IGMP snooping
 •  Mode duplex intégral
•  Spanning Tree Protocol
•  1x ventilateur
•  Budget PoE 190 W

NAR1378   GS510TPP-100EUS
-34%
286,77 € HT
344,12 € TTC
En stock
25 pièces
Ajouter au Panier

zoom

Trendnet TPE TG240g



Commutateur - 24 x 10/100/1000 (PoE+) - Ordinateur de bureau, Montable sur rack - PoE+

TET0200   TPE-TG240G
288,23 € HT
345,87 € TTC
En stock
4 pièces
Ajouter au Panier

zoom

Cisco Catalyst 1200-8P-E-2G



Commutateur - C3 - intelligent - 8 x 10/100/1000 (PoE+) + 2 x combinaison Gigabit SFP/RJ-45 - Montable sur rack - PoE+ (67 W)

CCO66277   C1200-8P-E-2G
-8%
288,26 € HT
345,91 € TTC
En stock
392 pièces
Ajouter au Panier

zoom

Ubiquiti EdgeSwitch 16 Giga + 2 SFP PoE actif/passif 150W



UTI0618   ES-16-150W-EU
270,40 € HT
324,48 € TTC
Délai
par mail

 

Zyxel GS1920-24HPv2- 28 Port Smart Managed PoE Switch 24x Gigabit Copper PoE and 4x Gigabit dual pers.-hybrid mode-standalone/NebulaFlex Cloud- 375 Watt PoE



ZEL2514   GS192024HPV2-EU010
270,99 € HT
325,18 € TTC
Sur
Commande
Sur commande

Acti 8-Port 802.3at PoE SwitchPoE Budget 120W



ACI0578   PPSW-0100
271,10 € HT
325,31 € TTC
Sur
Commande
Sur commande

zoom

Cisco Refurb/Catalyst 1200 48-port GE PoE 4x1G



CCO75522   C1200-48P-4G-RF
-53%
288,89 € HT
346,66 € TTC
20  Jours
(Non garanti)
Sur commande

TOUTES NOS MARQUES

Fiche TechniqueAutres Produits (Prix +/- 5%)Toutes nos marquesRechercher un autre
Produit de même famille
Date de référencement 12/07/2025 à 07:00  Date de modification 28/10/2026 à 23:25 s   Référence Cisco : C1200-24FP-4X-RF  EAN : 889728632454
Logo PC21
A votre service depuis 23 ans
A PROPOS de PC21.FR

Qui sommes-nous ?
Nos engagements
Historique & Chiffres
Nos partenaires
Références clients
Questions fréquentes
1ère Visite
Plan du site
Mentions légales
Recommander PC21.FR
Contactez nous !

PRODUITS

Catalogue produits par Univers
Nouveaux produits
Nouveaux produits par Marques
Nouveaux produits par Catégories
Les plus gros stocks par Marques
Les plus gros stocks par Catégories
Toutes les Actualités Informatiques
COMMERCIAL ET MARKETING

Tous nos agréments fournisseurs
Toutes nos promotions par marque
Demande de devis gratuit
Conditions Générales de Ventes
Jeux concours Facebook "Devenez fan"
Aide sur le formulaire de Recherche
Les 50 derniers mots clés recherchés

SAV

SAV et Hotline Constructeurs
Faire une demande de SAV

PC21.FR RECRUTE

Offres d'emplois
Offres de stages
Franchise de services PC21.FR
CLIENTS

PME / PMI
Revendeurs
Administrations publiques
Education / Association
Grands Comptes
Grand public
DOM / TOM
Europe et Suisse
Export

EXPORT ET DOM TOM

Bordereau de Vente Exportation
Livraison Afrique / International
Livraison Europe et Suisse
Livraison DOM TOM
PC21.FR - Toute l'Informatique à Prix Bas Garantis pour les Entreprises, les Administrations, l'Education, les Associations et le Grand Public !
© 2000 / 2026 - SARL au Capital de 50 000 € - RCS B 432 105 328 - TVA FR 42432105328

durée 0.212 secondes